Opened 6 years ago

Closed 6 years ago

Last modified 6 years ago

#1037 closed defect (duplicate)

Midnight theme overlapping text

Reported by: guest Owned by:
Priority: minor Milestone: 0.9.8
Component: apps/console Version: 0.9.7.1
Keywords: Cc:
Parent Tickets:

Description

The midnight theme contains overlapping text on some pages such as /configstats.

Subtickets

Change History (3)

comment:1 Changed 6 years ago by guest

Correction, /stats. Not config.

comment:2 Changed 6 years ago by killyourtv

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #773

comment:3 Changed 6 years ago by killyourtv

  • Component changed from unspecified to apps/console
Note: See TracTickets for help on using tickets.