Opened 6 years ago

Closed 6 years ago

#1122 closed defect (not a bug)

ieb9oopo.mooo.com reseed down

Reported by: zzz Owned by: meeh
Priority: major Milestone: 0.9.9
Component: www/reseed Version: 0.9.8.1
Keywords: Cc:
Parent Tickets:

Description

Subtickets

Change History (3)

comment:1 Changed 6 years ago by zzz

  • Resolution set to not a bug
  • Status changed from new to closed

<Meeh> zzz: it's backup's
<Meeh> zzz: it's not broken
<Meeh> my monitor fails on his host
<Meeh> I got a rewrite on my todo. now after learned python I can use psi's netdb script directly

comment:2 Changed 6 years ago by zzz

  • Resolution not a bug deleted
  • Status changed from closed to reopened

<Meeh> hm, wtf
<Meeh> well I need to contact him as well.. the domain is gone from dns

comment:3 Changed 6 years ago by zzz

  • Resolution set to not a bug
  • Status changed from reopened to closed

<Meeh> nvm
<Meeh> <-- retard
<Meeh> missed a "o" in the dig query

Note: See TracTickets for help on using tickets.