Opened 5 years ago

Closed 4 years ago

#1270 closed defect (not a bug)

JWebcache shows no entry

Reported by: echelon Owned by:
Priority: minor Milestone: 0.9.13
Component: other Version: 0.9.12
Keywords: Cc:
Parent Tickets:

Description

Hi!

http://jwebcache.i2p/ shows no entry on http://jwebcache.i2p/?hostfile=1
I did fetch 0.2.6 from mtn, built it, run it, it gets requests, which mostly it cannot classify, and the DB has entries, but the page shows no result.

echelon

Subtickets

Change History (1)

comment:1 Changed 4 years ago by hummingbird

  • Resolution set to not a bug
  • Status changed from new to closed

The issue is not Jwebcache code but in I2Phex.

Read "I2Phex v3.2.7.0.0 release notes" for details http://zzz.i2p/topics/1750

Note: See TracTickets for help on using tickets.