Opened 5 years ago

Closed 5 years ago

#1356 closed enhancement (not a bug)

Site plugin for I2PBote integration

Reported by: hermitcrab Owned by:
Priority: minor Milestone:
Component: unspecified Version: 0.9.14.1
Keywords: Cc:
Parent Tickets:

Description

As this user pointed out: http://forum.i2p/viewtopic.php?t=11517

A plugin for the most used forum/site platforms to integrate I2PBote would be handy

Subtickets

Change History (1)

comment:1 Changed 5 years ago by zzz

  • Component changed from apps/plugins to unspecified
  • Milestone 0.9.15 deleted
  • Resolution set to not a bug
  • Status changed from new to closed
  • Type changed from defect to enhancement

Not a bug, not even related to I2P software at all. You may wish to contact the operators of your favorite forums, or the i2p-bote devs.

Note: See TracTickets for help on using tickets.