Opened 4 months ago

Last modified 4 months ago

#2501 assigned defect

bote show "install JCE unlimited strnght policy" despite being installed

Reported by: Eche|on Owned by: Meeh
Priority: minor Milestone: undecided
Component: apps/plugins Version: 0.9.40
Keywords: Cc:
Parent Tickets: Sensitive: no

Description

Hi

bote 0.4.7 plugin on i2p 0.9.40 on debian stretch still shows "install JCE unlimited strenght Policy", although thats already installed.
Java version: Oracle Corporation 1.8.0_151 (Java™ SE Runtime Environment 1.8.0_151-b12)

Subtickets

Change History (1)

comment:1 Changed 4 months ago by zzz

Component: apps/otherapps/plugins
Owner: set to Meeh
Status: newassigned
Note: See TracTickets for help on using tickets.