Opened 6 years ago

Closed 6 years ago

#776 closed enhancement (not a bug)

Man pages

Reported by: guest Owned by:
Priority: maintenance Milestone:
Component: other Version: 0.9.3
Keywords: Cc:
Parent Tickets:

Description

I2P could do with some man pages explaining about it, most of it could be simply copied from the router console, and the man could include guides to more complex things too. i have put this in the installer category as the installer copies the man pages.

Subtickets

Change History (1)

comment:1 Changed 6 years ago by guest

  • Component changed from installer to other
  • Priority changed from minor to maintenance
  • Resolution set to not a bug
  • Status changed from new to closed
  • Type changed from defect to enhancement
Note: See TracTickets for help on using tickets.