Changes between Version 5 and Version 6 of maint/TracUpgrade


Ignore:
Timestamp:
Oct 17, 2013 8:52:31 PM (6 years ago)
Author:
killyourtv
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • maint/TracUpgrade

    v5 v6  
    6868}}}
    6969
     70== Various ==
     71
     72* Opera and Konqueror may not like `AuthDigestDomain` ticket:1078
     73* Trac 1.0.1 crashes with [http://trac-hacks.org/wiki/AccountManagerPlugin AccountManager] ''and'' Babel >= 1.0. It works fine with the versions of Babel that come with Debian Wheezy & Ubuntu Precise.
     74
    7075----
    7176